<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en" id="vbulletin_html">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1" />
<meta id="e_vb_meta_bburl" name="vb_meta_bburl" content="http://www.worldofdth.com" />
<base href="http://www.worldofdth.com/" /><!--[if IE]></base><![endif]-->
<meta name="generator" content="vBulletin 4.2.4" />

	<link rel="Shortcut Icon" href="favicon.ico" type="image/x-icon" />








<script type="text/javascript">
<!--
	if (typeof YAHOO === 'undefined') // Load ALL YUI Local
	{
		document.write('<script type="text/javascript" src="clientscript/yui/yuiloader-dom-event/yuiloader-dom-event.js?v=424"><\/script>');
		document.write('<script type="text/javascript" src="clientscript/yui/connection/connection-min.js?v=424"><\/script>');
		var yuipath = 'clientscript/yui';
		var yuicombopath = '';
		var remoteyui = false;
	}
	else	// Load Rest of YUI remotely (where possible)
	{
		var yuipath = 'clientscript/yui';
		var yuicombopath = '';
		var remoteyui = true;
		if (!yuicombopath)
		{
			document.write('<script type="text/javascript" src="clientscript/yui/connection/connection-min.js?v=424"><\/script>');
		}
	}
	var SESSIONURL = "s=69083e94abb556e1d3fce2315291ac3b&";
	var SECURITYTOKEN = "guest";
	var IMGDIR_MISC = "images/styles/Code/misc";
	var IMGDIR_BUTTON = "images/styles/Code/buttons";
	var vb_disable_ajax = parseInt("0", 10);
	var SIMPLEVERSION = "424";
	var BBURL = "http://www.worldofdth.com";
	var LOGGEDIN = 0 > 0 ? true : false;
	var THIS_SCRIPT = "showthread";
	var RELPATH = "threads/21367-ADTV-added-Ganpati-Special-Channel?p=58093";
	var PATHS = {
		forum : "",
		cms   : "",
		blog  : ""
	};
	var AJAXBASEURL = "http://www.worldofdth.com/";
// -->
</script>
<script type="text/javascript" src="http://www.worldofdth.com/clientscript/vbulletin-core.js?v=424"></script>



	<link rel="alternate" type="application/rss+xml" title="WorldOfDTH Forums RSS Feed" href="http://www.worldofdth.com/external.php?type=RSS2" />
	
		<link rel="alternate" type="application/rss+xml" title="WorldOfDTH Forums - Airtel Digital TV - RSS Feed" href="http://www.worldofdth.com/external.php?type=RSS2&amp;forumids=11" />
	



	<link rel="stylesheet" type="text/css" href="css.php?styleid=8&amp;langid=1&amp;d=1491833503&amp;td=ltr&amp;sheet=bbcode.css,editor.css,popupmenu.css,reset-fonts.css,vbulletin.css,vbulletin-chrome.css,vbulletin-formcontrols.css," />

	<!--[if lt IE 8]>
	<link rel="stylesheet" type="text/css" href="css.php?styleid=8&amp;langid=1&amp;d=1491833503&amp;td=ltr&amp;sheet=popupmenu-ie.css,vbulletin-ie.css,vbulletin-chrome-ie.css,vbulletin-formcontrols-ie.css,editor-ie.css" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="css.php?styleid=8&amp;langid=1&amp;d=1491833503&amp;td=ltr&amp;sheet=dbtech_thanks.css" />
        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.worldofdth.com?location=post&amp;page=1&amp;perpage=10&amp;fid=11&amp;tid=21367&amp;pid=58093&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.worldofdth.com?location=post&amp;page=1&amp;perpage=10&amp;fid=11&amp;tid=21367&amp;pid=58093&amp;channel=google-indexing" rel="alternate" />
        
        <meta property="al:android:package" content="com.quoord.tapatalkpro.activity" />
        <meta property="al:android:url" content="tapatalk://www.worldofdth.com?location=post&amp;page=1&amp;perpage=10&amp;fid=11&amp;tid=21367&amp;pid=58093&amp;channel=facebook-indexing" />
        <meta property="al:android:app_name" content="Tapatalk" />
        <meta property="al:ios:url" content="tapatalk://www.worldofdth.com?location=post&amp;page=1&amp;perpage=10&amp;fid=11&amp;tid=21367&amp;pid=58093&amp;channel=facebook-indexing" />
        <meta property="al:ios:app_store_id" content="307880732" />
        <meta property="al:ios:app_name" content="Tapatalk" />
        
        <!-- twitter app card start-->
        <!-- https://dev.twitter.com/docs/cards/types/app-card -->
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@tapatalk" />
        <meta name="twitter:title" content="ADTV added Ganpati Special Channel" />
        <meta name="twitter:description" content="WorldOfDTH Forums" />
        <meta name="twitter:image" content="http://www.worldofdth.com/mobiquo/smartbanner/images/tapatalk-banner-logo.png" />
        <meta name="twitter:app:id:iphone" content="307880732" />
        <meta name="twitter:app:url:iphone" content="tapatalk://www.worldofdth.com?location=post&amp;page=1&amp;perpage=10&amp;fid=11&amp;tid=21367&amp;pid=58093&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:ipad" content="307880732" />
        <meta name="twitter:app:url:ipad" content="tapatalk://www.worldofdth.com?location=post&amp;page=1&amp;perpage=10&amp;fid=11&amp;tid=21367&amp;pid=58093&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:googleplay" content="com.quoord.tapatalkpro.activity" />
        <meta name="twitter:app:url:googleplay" content="tapatalk://www.worldofdth.com?location=post&amp;page=1&amp;perpage=10&amp;fid=11&amp;tid=21367&amp;pid=58093&amp;channel=twitter-indexing" />
        <!-- twitter app card -->
        
	<meta name="keywords" content="channel, https://s27.postimg.org/kb50e5cqr/001.jpg, special, ganpati, added" />
	<meta name="description" content="https://s27.postimg.org/kb50e5cqr/001.jpg" />

	<title> ADTV added Ganpati Special Channel</title>
	<link rel="canonical" href="threads/21367-ADTV-added-Ganpati-Special-Channel?s=69083e94abb556e1d3fce2315291ac3b" />
	
	
	
	
	
	
	
	
	

	
		<link rel="stylesheet" type="text/css" href="css.php?styleid=8&amp;langid=1&amp;d=1491833503&amp;td=ltr&amp;sheet=toolsmenu.css,postlist.css,showthread.css,postbit.css,options.css,attachment.css,poll.css,lightbox.css" />
	
	<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="css.php?styleid=8&amp;langid=1&amp;d=1491833503&amp;td=ltr&amp;sheet=toolsmenu-ie.css,postlist-ie.css,showthread-ie.css,postbit-ie.css,poll-ie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="css.php?styleid=8&amp;langid=1&amp;d=1491833503&amp;td=ltr&amp;sheet=additional.css" />

<link rel="stylesheet" type="text/css" href="css.php?styleid=8&amp;langid=1&amp;d=1491833503&amp;sheet=additional.css" />
</head>

<body onload="if (document.body.scrollIntoView &amp;&amp; fetch_object('currentPost') &amp;&amp; (window.location.href.indexOf('#') == -1 || window.location.href.indexOf('#post') &gt; -1)) { fetch_object('currentPost').scrollIntoView(true); }">


<!-- Tapatalk Detect body start -->
<script type="text/javascript">if (typeof(tapatalkDetect) == "function") tapatalkDetect()</script>
<!-- Tapatalk Detect banner body end -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23406002-6', 'auto');
  ga('send', 'pageview');

</script>

<div id="pageWrapper">
<div class="above_body"> <!-- closing tag is in template navbar -->
		<div id="topBar"><div class="topBarLeft">
		
			<div class="topWelcome">
				<span>Hello &amp; Welcome to our community. <strong>Is this your first visit?</strong></span>
				<a href="register.php?s=69083e94abb556e1d3fce2315291ac3b" rel="nofollow"><img src="images/styles/Code/style/button-register.png" alt="Register" /></a>
			</div>
		


			<div class="loginBox">
				<div class="loginLeft">
							<!-- login form -->
							<script type="text/javascript" src="clientscript/vbulletin_md5.js?v=424"></script>
							<form id="navbar_loginform" action="login.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
										
							<ul>
								<li><div class="loginBoxInput"><input type="text" class="loginInput default-value" name="vb_login_username" id="navbar_username" size="10" accesskey="u" tabindex="101" value="User Name" /></div></li>
								<li><div class="loginBoxInput"><input type="password" class="loginInput" tabindex="102" name="vb_login_password" id="navbar_password" size="10" />
					<input type="text" class="loginInput default-value" tabindex="102" name="vb_login_password_hint" id="navbar_password_hint" size="10" value="Password" style="display:none;" /></div></li>
								<li><label for="cb_cookieuser_navbar"><input type="checkbox" name="cookieuser" value="1" id="cb_cookieuser_navbar" class="cb_cookieuser_navbar" accesskey="c" tabindex="103" /> Remember Me?</label></li>
								<li><input type="image" src="images/styles/Code/style/loginButton.png" tabindex="104" value="Log in" title="Enter your username and password in the boxes provided to login, or click the 'register' button to create a profile for yourself." accesskey="s" /></li>
							</ul>
					
				<input type="hidden" name="s" value="69083e94abb556e1d3fce2315291ac3b" />
				<input type="hidden" name="securitytoken" value="guest" />
				<input type="hidden" name="do" value="login" />
				<input type="hidden" name="vb_login_md5password" />
				<input type="hidden" name="vb_login_md5password_utf" />
			</form>
			<script type="text/javascript">
			YAHOO.util.Dom.setStyle('navbar_password_hint', "display", "inline");
			YAHOO.util.Dom.setStyle('navbar_password', "display", "none");
			vB_XHTML_Ready.subscribe(function()
			{
			//
				YAHOO.util.Event.on('navbar_username', "focus", navbar_username_focus);
				YAHOO.util.Event.on('navbar_username', "blur", navbar_username_blur);
				YAHOO.util.Event.on('navbar_password_hint', "focus", navbar_password_hint);
				YAHOO.util.Event.on('navbar_password', "blur", navbar_password);
			});
			
			function navbar_username_focus(e)
			{
			//
				var textbox = YAHOO.util.Event.getTarget(e);
				if (textbox.value == 'User Name')
				{
				//
					textbox.value='';
					textbox.style.color='#000000';
				}
			}

			function navbar_username_blur(e)
			{
			//
				var textbox = YAHOO.util.Event.getTarget(e);
				if (textbox.value == '')
				{
				//
					textbox.value='User Name';
					textbox.style.color='#777777';
				}
			}
			
			function navbar_password_hint(e)
			{
			//
				var textbox = YAHOO.util.Event.getTarget(e);
				
				YAHOO.util.Dom.setStyle('navbar_password_hint', "display", "none");
				YAHOO.util.Dom.setStyle('navbar_password', "display", "inline");
				YAHOO.util.Dom.get('navbar_password').focus();
			}

			function navbar_password(e)
			{
			//
				var textbox = YAHOO.util.Event.getTarget(e);
				
				if (textbox.value == '')
				{
					YAHOO.util.Dom.setStyle('navbar_password_hint', "display", "inline");
					YAHOO.util.Dom.setStyle('navbar_password', "display", "none");
				}
			}
			</script>
							<!-- / login form -->
				</div>
				
			</div>




		</div></div>

		<div id="socialBar">
			<span>Follow us on</span>
			<div class="socialBox">
				<a href="http://www.facebook.com/WorldOfDTH" target="_blank"><img src="images/styles/Code/style/iconFacebook.png" alt="Follow us on Facebook" /></a>
				<a href="http://www.twitter.com/WorldOfDTH" target="_blank"><img src="images/styles/Code/style/iconTwitter.png" alt="Follow us on Twitter" /></a>
				
				
				
				
				
			</div>	
		</div>

</div><!-- closing div for above_body -->
		<div id="contentWrapper">
			<div id="contentBody">

<div id="header" class="floatcontainer doc_header">
	
	<div class="logoWrap">
		<span id="logo"><a name="top" href="forum.php?s=69083e94abb556e1d3fce2315291ac3b"><img src="images/styles/Code/style/logo.png" alt="DTH Forums" /></a></span>
		<span class="slogan">India's No.1 DTH Forum</span>
	</div>
	
	<div class="bannerBox">
		<div id="ad_global_header1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60 WOD -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7647443822234901"
     data-ad-slot="2559705861"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div id="ad_global_header2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7647443822234901",
    enable_page_level_ads: true
  });
</script></div>		
	</div>
</div>
<div id="navbar" class="navbar">
	<ul id="navtabs" class="navtabs floatcontainer">
		
		
	
		<li  id="vbtab_whatsnew">
			<a class="navtab" href="activity.php?s=69083e94abb556e1d3fce2315291ac3b">What's New?</a>
		</li>
		
		

	
		<li class="selected" id="vbtab_forum">
			<a class="navtab" href="forum.php?s=69083e94abb556e1d3fce2315291ac3b">Forum</a>
		</li>
		
		
			<ul class="floatcontainer">
				
					
						
							<li id="vbflink_newposts"><a href="search.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=getnew&amp;contenttype=vBForum_Post">New Posts</a></li>
						
					
				
					
						
							<li id="vbflink_faq"><a href="faq.php?s=69083e94abb556e1d3fce2315291ac3b">FAQ</a></li>
						
					
				
					
						
							<li id="vbflink_calendar"><a href="calendar.php?s=69083e94abb556e1d3fce2315291ac3b">Calendar</a></li>
						
					
				
					
						<li class="popupmenu" id="vbmenu_community">
							<a href="javascript://" class="popupctrl">Community</a>
							<ul class="popupbody popuphover">
								
									<li id="vbclink_members"><a href="memberlist.php?s=69083e94abb556e1d3fce2315291ac3b">Member List</a></li>
								
									<li id="link_ode0_821"><a href="thanks.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=statistics">Thanks / Like Statistics</a></li>
								
									<li id="link_ode0_395"><a href="thanks.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=hottest">Hottest Threads / Posts</a></li>
								
							</ul>
						</li>
					
				
					
						<li class="popupmenu" id="vbmenu_actions">
							<a href="javascript://" class="popupctrl">Forum Actions</a>
							<ul class="popupbody popuphover">
								
									<li id="vbalink_mfr"><a href="forumdisplay.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=markread&amp;markreadhash=guest">Mark Forums Read</a></li>
								
							</ul>
						</li>
					
				
					
						<li class="popupmenu" id="vbmenu_qlinks">
							<a href="javascript://" class="popupctrl">Quick Links</a>
							<ul class="popupbody popuphover">
								
									<li id="vbqlink_posts"><a href="search.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=getdaily&amp;contenttype=vBForum_Post">Today's Posts</a></li>
								
									<li id="vbqlink_leaders"><a href="showgroups.php?s=69083e94abb556e1d3fce2315291ac3b">View Site Leaders</a></li>
								
									<li id="link_ode0_786"><a href="thanks.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=statistics">Thanks / Like Statistics</a></li>
								
									<li id="link_ode0_453"><a href="thanks.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=hottest">Hottest Threads / Posts</a></li>
								
							</ul>
						</li>
					
				
			</ul>
		

		
	</ul>

	
		<div class="searchBox">
			<!-- search form -->
			<form action="search.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=process" method="post">
			
			<input type="hidden" name="securitytoken" value="guest" />
			<input type="hidden" name="do" value="process" />
				<div class="searchBoxInput">
					<input class="searchinput" type="text"  name="query" tabindex="1004" value="type here..." onfocus="if (this.value == 'type here...') this.value = '';" onblur="if (this.value == '') this.value = 'type here...';" />
				</div>
				<div class="searchButton">
					<input type="image" src="images/styles/Code/style/searchButton.png" value="Search" alt="Submit" />
				</div>
			</form>
			<!-- / search form -->
		</div>
	
</div>



<!-- Custom Content Wrap -->
<div class="body_wrapper">

<div id="contentMain">
<div id="breadcrumb" class="breadcrumb">
	<ul class="floatcontainer">
		<li class="navbithome"><a href="index.php?s=69083e94abb556e1d3fce2315291ac3b" accesskey="1"><img src="images/styles/Code/misc/navbit-home.png" alt="Home" /></a></li>

		
	<li class="navbit"><a href="forum.php?s=69083e94abb556e1d3fce2315291ac3b">Forum</a></li>

	<li class="navbit"><a href="forums/3-DTHs-in-India?s=69083e94abb556e1d3fce2315291ac3b">DTHs in India</a></li>

	<li class="navbit"><a href="forums/11-Airtel-Digital-TV?s=69083e94abb556e1d3fce2315291ac3b">Airtel Digital TV</a></li>

		
	<li class="navbit lastnavbit"><span> ADTV added Ganpati Special Channel</span></li>

	</ul>
	<hr />

</div>
<!-- Custom Content Wrap End -->

<div>
	<form action="profile.php?do=dismissnotice" method="post" id="notices" class="notices">
		<input type="hidden" name="do" value="dismissnotice" />
		<input type="hidden" name="s" value="s=69083e94abb556e1d3fce2315291ac3b&amp;" />
		<input type="hidden" name="securitytoken" value="guest" />
		<input type="hidden" id="dismiss_notice_hidden" name="dismiss_noticeid" value="" />
		<input type="hidden" name="url" value="" />
		<ol>
			<li class="restore" id="navbar_notice_1">
	
	If this is your first visit, be sure to
		check out the <a href="faq.php?s=69083e94abb556e1d3fce2315291ac3b" target="_blank"><b>FAQ</b></a> by clicking the
		link above. You may have to <a href="register.php?s=69083e94abb556e1d3fce2315291ac3b" target="_blank"><b>register</b></a>
		before you can post: click the register link above to proceed. To start viewing messages,
		select the forum that you want to visit from the selection below.
</li><li class="restore" id="navbar_notice_2">
	
	<strong>If you are not able to login please reset your password by going to 
<a href="http://www.worldofdth.com/login.php?do=lostpw">Reset Password</a>
<br /><br />
If you still having problems logging in please contact me at tambersaini1987@gmail.com from your registered email id.
<br /><br />
Thanks</strong>
</li><li class="restore" id="navbar_notice_5">
	
	<center><a href="http://www.worldofdth.com/threads/20338-WOD-New-moderators-and-promotions-2017?p=56248#post56248" data-hover="Seraglio"><strong><span>WOD New moderators and promotions 2017</span></strong></a></center>
</li>
		</ol>
	</form>
</div><br />


<div id="ad_global_below_navbar"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Worldofdth 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7647443822234901"
     data-ad-slot="8132789067"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>





	<div id="above_postlist" class="above_postlist">
		
		<div id="pagination_top" class="pagination_top">
		
			<div id="postpagestats_above" class="postpagestats">
				Results 1 to 2 of 2
			</div>
		</div>
	</div>
<div id="pagetitle" class="pagetitle">
	<h1>
		Thread: <span class="threadtitle"><a href="threads/21367-ADTV-added-Ganpati-Special-Channel?s=69083e94abb556e1d3fce2315291ac3b" title="Reload this Page">ADTV added Ganpati Special Channel</a></span>
	</h1>
	
</div>


<!-- Start Forum tcat Heading PurevB -->
<div class="tcat">
	<div class="tcatLeft"><div class="tcatRight foruminfo L1 collapse">
	<div id="thread_controls" class="tcat_threadlist_controls ">
		<div>
		<ul id="postlist_popups" class="postlist_popups popupgroup">
			
			
			<li class="popupmenu" id="threadtools">
				<h6><a class="popupctrl" href="javascript://">Thread Tools</a></h6>
				<ul class="popupbody popuphover">
					<li><a href="printthread.php?s=69083e94abb556e1d3fce2315291ac3b&amp;t=21367&amp;pp=10&amp;page=1" accesskey="3" rel="nofollow">Show Printable Version</a></li>
					
						<li><a href="sendmessage.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=sendtofriend&amp;t=21367" rel="nofollow">Email this Page&hellip;</a></li>
					
					<li>
						
							<a href="subscription.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=addsubscription&amp;t=21367" rel="nofollow">Subscribe to this Thread&hellip;</a>
						
					</li>
					
				</ul>
			</li>

			

			
				<li class="popupmenu searchthread menusearch" id="searchthread">
					<h6><a class="popupctrl" href="javascript://">Search Thread</a></h6>
					<form action="search.php" method="post">
						<ul class="popupbody popuphover">
							<li>
								<input type="text" name="query" class="searchbox" value="Search..." tabindex="13" />
								<input type="submit" class="button" value="Search" tabindex="14" />
							</li>
							<li class="formsubmit" id="popupsearch">
								<div class="submitoptions">&nbsp;</div>
								<div class="advancedsearchlink"><a href="search.php?s=69083e94abb556e1d3fce2315291ac3b&amp;search_type=1&amp;searchthreadid=21367&amp;contenttype=vBForum_Post">Advanced Search</a></div>
							</li>
						</ul>
						<input type="hidden" name="s" value="69083e94abb556e1d3fce2315291ac3b" />
						<input type="hidden" name="securitytoken" value="guest" />
						<input type="hidden" name="do" value="process" />
						<input type="hidden" name="searchthreadid" value="21367" />
						<input type="hidden" name="search_type" value="1" />
						<input type="hidden" name="contenttype" value="vBForum_Post" />
					</form>
				</li>
			

			

			
				<li class="popupmenu" id="displaymodes">
					<h6><a class="popupctrl" href="javascript://">Display</a></h6>
					<ul class="popupbody popuphover">
						<li><label>Linear Mode</label></li>
						<li><a href="threads/21367-ADTV-added-Ganpati-Special-Channel?s=69083e94abb556e1d3fce2315291ac3b&amp;mode=hybrid"> Switch to Hybrid Mode</a></li>
						<li><a href="threads/21367-ADTV-added-Ganpati-Special-Channel?s=69083e94abb556e1d3fce2315291ac3b&amp;p=58091&amp;mode=threaded#post58091"> Switch to Threaded Mode</a></li>
					</ul>
				</li>
			

			
		</ul>
		</div>
	</div>

	</div></div>
</div>
<!-- End Forum tcat Heading PurevB -->
<div id="postlist" class="postlist restrain">
	

	
<div class="forumbitBody">
		<ol id="posts" class="posts" start="1">
			
<li class="postbitlegacy postbitim postcontainer old" id="post_58091">
<!-- see bottom of postbit.css for .userinfo .popupmenu styles -->

	<div class="posthead">
			<span class="postdate old">
				
					<span class="date">Today,&nbsp;<span class="time">07:40 AM</span></span>
				
			</span>
			<span class="nodecontrols">
				
					<a name="post58091" href="threads/21367-ADTV-added-Ganpati-Special-Channel?s=69083e94abb556e1d3fce2315291ac3b&amp;p=58091&amp;viewfull=1#post58091" class="postcounter">#1</a><a id="postcount58091" name="1"></a>
				
				
				
			</span>
	</div>
	<div class="postdetails">
		<div class="userinfo">
			<div class="username_container">
			
				<div class="popupmenu memberaction">
	<a class="username online popupctrl" href="members/38-nairrk?s=69083e94abb556e1d3fce2315291ac3b" title="nairrk is online now"><strong><span style="color: #10D09A;">nairrk</span></strong></a>
	<ul class="popupbody popuphover memberaction_body">
		<li class="left">
			<a href="members/38-nairrk?s=69083e94abb556e1d3fce2315291ac3b" class="siteicon_profile">
				View Profile
			</a>
		</li>
		
		<li class="right">
			<a href="search.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=finduser&amp;userid=38&amp;contenttype=vBForum_Post&amp;showposts=1" class="siteicon_forum" rel="nofollow">
				View Forum Posts
			</a>
		</li>
		
		
		<li class="left">
			<a href="private.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=newpm&amp;u=38" class="siteicon_message" rel="nofollow">
				Private Message
			</a>
		</li>
		
		
		
		
		
		
		

		

		
		
	</ul>
</div>
				<img class="inlineimg onlinestatus" src="images/styles/Code/statusicon/user-online.png" alt="nairrk is online now" border="0" />

			
			</div>
			<span class="usertitle">
				Co-Administrator
			</span>
			
				<span class="rank"><img src="images/ranks/co-admin.gif" alt="" border="" /></span>
			
			
			
				<span class="postbit_reputation" id="repdisplay_58091_38" title="nairrk is a splendid one to behold">
					
						<img class="repimg" src="images/styles/Code/reputation/reputation_pos.png" alt="" />
					
						<img class="repimg" src="images/styles/Code/reputation/reputation_pos.png" alt="" />
					
						<img class="repimg" src="images/styles/Code/reputation/reputation_pos.png" alt="" />
					
						<img class="repimg" src="images/styles/Code/reputation/reputation_pos.png" alt="" />
					
						<img class="repimg" src="images/styles/Code/reputation/reputation_pos.png" alt="" />
					
						<img class="repimg" src="images/styles/Code/reputation/reputation_highpos.png" alt="" />
					
						<img class="repimg" src="images/styles/Code/reputation/reputation_highpos.png" alt="" />
					
				</span>
			
			
			<a class="postuseravatar" href="members/38-nairrk?s=69083e94abb556e1d3fce2315291ac3b" title="nairrk is online now">
				<img src="image.php?s=69083e94abb556e1d3fce2315291ac3b&amp;u=38&amp;dateline=1492073579" alt="nairrk's Avatar" title="nairrk's Avatar" />
			</a>
			 
			
				<hr />
				<dl class="userinfo_extra">
					<dt>Join Date</dt> <dd>Nov 2010</dd>
					<dt>Location</dt> <dd>Kerala</dd>
					
					<dt>Posts</dt> <dd>6,181</dd>	
					
    <dt>Thanks (Given)</dt>
    <dd>315</dd>    <dt>Thanks (Received)</dt>
    <dd>815</dd>

				</dl>
				
				<dl class="user_rep">
					
					
						
					<dt>Rep Power</dt> 
					<dd id="reppower_58091_38">102</dd> 
						
					
				</dl>
				
				
				<div class="imlinks">
					    
				</div>
			
		</div>
		<div class="postbody">
			<div class="postrow has_after_content">
				
				
				<h2 class="title icon">
					ADTV added Ganpati Special Channel
				</h2>
				


						
							
							
						
						
				<div class="content">
					<div id="post_message_58091">
						<blockquote class="postcontent restore ">
							<div style="text-align: center;"><img src="https://s27.postimg.org/kb50e5cqr/001.jpg" border="0" alt="" /></div>
						</blockquote>
					</div>

					
				</div>
			</div>
			
			<div class="after_content">
				
				
				
					
				
				
					<blockquote class="signature restore"><div class="signaturecontainer"><font color="#333333"><span style="font-family: Tahoma"><i>__________________________________________<br />
Airtel Digital HD Recorder / Kerala Vision Digital TV</i></span></font></div></blockquote>
				
				
			</div>
			
			<div class="cleardiv"></div>
		</div>
	</div>
		<div class="postfoot">
			<!-- <div class="postfoot_container"> -->
			<div class="textcontrols floatcontainer">
				<span class="postcontrols">
					<img style="display:none" id="progress_58091" src="images/styles/Code/misc/progress.gif" alt="" />
					
					
					
						<a id="qrwq_58091" class="newreply" href="newreply.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=newreply&amp;p=58091" rel="nofollow" title="Reply With Quote"><img id="quoteimg_58091" src="clear.gif" alt="Reply With Quote" />  Reply With Quote</a> 
					
					
					
				</span>
				<span class="postlinking">
					
						
					

					
					
					
					

					
					

					
					
					
					
					
				</span>
			<!-- </div> -->
			</div>
		</div>
	<hr />
</li>



<center><li class="firstpost_advert_container"><div class="firstpost_advert">
   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- worldofdth 728x90 postbit -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7647443822234901"
     data-ad-slot="2919553467"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</li></center>

<li class="postbitlegacy postbitim postcontainer old" id="post_58093">
<!-- see bottom of postbit.css for .userinfo .popupmenu styles -->

	<div class="posthead">
			<span class="postdate old">
				
					<span class="date">Today,&nbsp;<span class="time">08:29 AM</span></span>
				
			</span>
			<span class="nodecontrols">
				
					<a name="post58093" href="threads/21367-ADTV-added-Ganpati-Special-Channel?s=69083e94abb556e1d3fce2315291ac3b&amp;p=58093&amp;viewfull=1#post58093" class="postcounter">#2</a><a id="postcount58093" name="2"></a>
				
				
				
			</span>
	</div>
	<div class="postdetails">
		<div class="userinfo">
			<div class="username_container">
			
				<div class="popupmenu memberaction">
	<a class="username online popupctrl" href="members/38-nairrk?s=69083e94abb556e1d3fce2315291ac3b" title="nairrk is online now"><strong><span style="color: #10D09A;">nairrk</span></strong></a>
	<ul class="popupbody popuphover memberaction_body">
		<li class="left">
			<a href="members/38-nairrk?s=69083e94abb556e1d3fce2315291ac3b" class="siteicon_profile">
				View Profile
			</a>
		</li>
		
		<li class="right">
			<a href="search.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=finduser&amp;userid=38&amp;contenttype=vBForum_Post&amp;showposts=1" class="siteicon_forum" rel="nofollow">
				View Forum Posts
			</a>
		</li>
		
		
		<li class="left">
			<a href="private.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=newpm&amp;u=38" class="siteicon_message" rel="nofollow">
				Private Message
			</a>
		</li>
		
		
		
		
		
		
		

		

		
		
	</ul>
</div>
				<img class="inlineimg onlinestatus" src="images/styles/Code/statusicon/user-online.png" alt="nairrk is online now" border="0" />

			
			</div>
			<span class="usertitle">
				Co-Administrator
			</span>
			
				<span class="rank"><img src="images/ranks/co-admin.gif" alt="" border="" /></span>
			
			
			
				<span class="postbit_reputation" id="repdisplay_58093_38" title="nairrk is a splendid one to behold">
					
						<img class="repimg" src="images/styles/Code/reputation/reputation_pos.png" alt="" />
					
						<img class="repimg" src="images/styles/Code/reputation/reputation_pos.png" alt="" />
					
						<img class="repimg" src="images/styles/Code/reputation/reputation_pos.png" alt="" />
					
						<img class="repimg" src="images/styles/Code/reputation/reputation_pos.png" alt="" />
					
						<img class="repimg" src="images/styles/Code/reputation/reputation_pos.png" alt="" />
					
						<img class="repimg" src="images/styles/Code/reputation/reputation_highpos.png" alt="" />
					
						<img class="repimg" src="images/styles/Code/reputation/reputation_highpos.png" alt="" />
					
				</span>
			
			
			<a class="postuseravatar" href="members/38-nairrk?s=69083e94abb556e1d3fce2315291ac3b" title="nairrk is online now">
				<img src="image.php?s=69083e94abb556e1d3fce2315291ac3b&amp;u=38&amp;dateline=1492073579" alt="nairrk's Avatar" title="nairrk's Avatar" />
			</a>
			 
			
				<hr />
				<dl class="userinfo_extra">
					<dt>Join Date</dt> <dd>Nov 2010</dd>
					<dt>Location</dt> <dd>Kerala</dd>
					
					<dt>Posts</dt> <dd>6,181</dd>	
					
    <dt>Thanks (Given)</dt>
    <dd>315</dd>    <dt>Thanks (Received)</dt>
    <dd>815</dd>

				</dl>
				
				<dl class="user_rep">
					
					
						
					<dt>Rep Power</dt> 
					<dd id="reppower_58093_38">102</dd> 
						
					
				</dl>
				
				
				<div class="imlinks">
					    
				</div>
			
		</div>
		<div class="postbody">
			<div class="postrow has_after_content">
				
				
				<h2 class="title icon">
					Re: ADTV added Ganpati Special Channel
				</h2>
				


						
						
							
						
				<div class="content">
					<div id="post_message_58093">
						<blockquote class="postcontent restore ">
							<i>This channel also available on Ch.102</i><br />
<br />
<br />
[align=center]<img src="https://s29.postimg.org/s7uwfet3r/004.jpg" border="0" alt="" />[/align]
						</blockquote>
					</div>

					
				</div>
			</div>
			
			<div class="after_content">
				
				
				
				
					<blockquote class="signature restore"><div class="signaturecontainer"><font color="#333333"><span style="font-family: Tahoma"><i>__________________________________________<br />
Airtel Digital HD Recorder / Kerala Vision Digital TV</i></span></font></div></blockquote>
				
				
			</div>
			
			<div class="cleardiv"></div>
		</div>
	</div>
		<div class="postfoot">
			<!-- <div class="postfoot_container"> -->
			<div class="textcontrols floatcontainer">
				<span class="postcontrols">
					<img style="display:none" id="progress_58093" src="images/styles/Code/misc/progress.gif" alt="" />
					
					
					
						<a id="qrwq_58093" class="newreply" href="newreply.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=newreply&amp;p=58093" rel="nofollow" title="Reply With Quote"><img id="quoteimg_58093" src="clear.gif" alt="Reply With Quote" />  Reply With Quote</a> 
					
					
					
				</span>
				<span class="postlinking">
					
						
					

					
					
					
					

					
					

					
					
					
					
					
				</span>
			<!-- </div> -->
			</div>
		</div>
	<hr />
</li>



		</ol>
</div>
<div class="bottomBar"><div class="bottomBarLeft"><div class="bottomBarRight">&nbsp;</div></div></div>
		<br />&nbsp;
                <div class="separator"></div>
		<div class="postlistfoot">
			
		</div>

	

</div>

<div id="below_postlist" class="noinlinemod below_postlist">
	
	<div id="pagination_bottom" class="pagination_bottom">
	
		<div class="clear"></div>
<div class="navpopupmenu popupmenu nohovermenu" id="showthread_navpopup">
	
		<span class="shade">Quick Navigation</span>
		<a href="threads/21367-ADTV-added-Ganpati-Special-Channel?s=69083e94abb556e1d3fce2315291ac3b" class="popupctrl"><span class="ctrlcontainer">Airtel Digital TV</span></a>
		<a href="threads/21367-ADTV-added-Ganpati-Special-Channel?p=58093#top" class="textcontrol" onclick="document.location.hash='top';return false;">Top</a>
	
	<ul class="navpopupbody popupbody popuphover">
		
		<li class="optionlabel">Site Areas</li>
		<li><a href="usercp.php?s=69083e94abb556e1d3fce2315291ac3b">Settings</a></li>
		<li><a href="private.php?s=69083e94abb556e1d3fce2315291ac3b">Private Messages</a></li>
		<li><a href="subscription.php?s=69083e94abb556e1d3fce2315291ac3b">Subscriptions</a></li>
		<li><a href="online.php?s=69083e94abb556e1d3fce2315291ac3b">Who's Online</a></li>
		<li><a href="search.php?s=69083e94abb556e1d3fce2315291ac3b">Search Forums</a></li>
		<li><a href="forum.php?s=69083e94abb556e1d3fce2315291ac3b">Forums Home</a></li>
		
			<li class="optionlabel">Forums</li>
			
		
			
				<li><a href="forums/8-DTH-Forums-Official?s=69083e94abb556e1d3fce2315291ac3b">DTH Forums Official</a>
					<ol class="d1">
						
		
			
				<li><a href="forums/25-Announcements?s=69083e94abb556e1d3fce2315291ac3b">Announcements</a>
					<ol class="d2">
						
		
			
				<li><a href="forums/38-Suggestions-And-Feedback?s=69083e94abb556e1d3fce2315291ac3b">Suggestions And Feedback</a></li>
			
		
			
					</ol>
				</li>
			
		
			
					</ol>
				</li>
			
		
			
				<li><a href="forums/7-DTH-News-and-Complaints?s=69083e94abb556e1d3fce2315291ac3b">DTH News and Complaints</a>
					<ol class="d1">
						
		
			
				<li><a href="forums/17-DTH-News?s=69083e94abb556e1d3fce2315291ac3b">DTH News</a></li>
			
		
			
				<li><a href="forums/36-TV-Channel-News?s=69083e94abb556e1d3fce2315291ac3b">TV Channel News</a></li>
			
		
			
					</ol>
				</li>
			
		
			
				<li><a href="forums/3-DTHs-in-India?s=69083e94abb556e1d3fce2315291ac3b">DTHs in India</a>
					<ol class="d1">
						
		
			
				<li><a href="forums/76-Jio-TV-DTH?s=69083e94abb556e1d3fce2315291ac3b">Jio TV DTH</a></li>
			
		
			
				<li><a href="forums/9-DD-Free-Dish?s=69083e94abb556e1d3fce2315291ac3b">DD Free Dish</a></li>
			
		
			
				<li><a href="forums/10-Dish-TV?s=69083e94abb556e1d3fce2315291ac3b">Dish TV</a>
					<ol class="d2">
						
		
			
				<li><a href="forums/18-Dish-TruHD?s=69083e94abb556e1d3fce2315291ac3b">Dish TruHD</a></li>
			
		
			
				<li><a href="forums/73-Dish-TruHD-(Plus)?s=69083e94abb556e1d3fce2315291ac3b">Dish TruHD + (Plus)</a></li>
			
		
			
				<li><a href="forums/74-Zing-Digital?s=69083e94abb556e1d3fce2315291ac3b">Zing Digital</a></li>
			
		
			
					</ol>
				</li>
			
		
			
				<li><a href="forums/13-Tata-Sky-DTH?s=69083e94abb556e1d3fce2315291ac3b">Tata Sky DTH</a>
					<ol class="d2">
						
		
			
				<li><a href="forums/21-Tata-Sky-HD?s=69083e94abb556e1d3fce2315291ac3b">Tata Sky HD</a></li>
			
		
			
				<li><a href="forums/24-TATA-Sky-Transfer?s=69083e94abb556e1d3fce2315291ac3b">TATA Sky+ Transfer</a></li>
			
		
			
				<li><a href="forums/71-Tata-Sky-4K?s=69083e94abb556e1d3fce2315291ac3b">Tata Sky 4K</a></li>
			
		
			
					</ol>
				</li>
			
		
			
				<li><a href="forums/15-Sun-Direct-DTH?s=69083e94abb556e1d3fce2315291ac3b">Sun Direct DTH</a>
					<ol class="d2">
						
		
			
				<li><a href="forums/19-Sun-Direct-HD?s=69083e94abb556e1d3fce2315291ac3b">Sun Direct HD</a></li>
			
		
			
					</ol>
				</li>
			
		
			
				<li><a href="forums/12-Reliance-Digital-TV?s=69083e94abb556e1d3fce2315291ac3b">Reliance Digital TV</a>
					<ol class="d2">
						
		
			
				<li><a href="forums/20-Reliance-Digital-TV-HD-DVR?s=69083e94abb556e1d3fce2315291ac3b">Reliance Digital TV HD DVR</a></li>
			
		
			
				<li><a href="forums/68-Reliance-Digital-TV-HD?s=69083e94abb556e1d3fce2315291ac3b">Reliance Digital TV HD</a></li>
			
		
			
					</ol>
				</li>
			
		
			
				<li><a href="forums/11-Airtel-Digital-TV?s=69083e94abb556e1d3fce2315291ac3b">Airtel Digital TV</a>
					<ol class="d2">
						
		
			
				<li><a href="forums/22-Airtel-Digital-TV-HD?s=69083e94abb556e1d3fce2315291ac3b">Airtel Digital TV HD</a></li>
			
		
			
				<li><a href="forums/69-Airtel-Digital-TV-HD-DVR?s=69083e94abb556e1d3fce2315291ac3b">Airtel Digital TV HD DVR</a></li>
			
		
			
					</ol>
				</li>
			
		
			
				<li><a href="forums/14-Videocon-D2H?s=69083e94abb556e1d3fce2315291ac3b">Videocon D2H</a>
					<ol class="d2">
						
		
			
				<li><a href="forums/49-Videocon-D2H-3D-HD-DVR?s=69083e94abb556e1d3fce2315291ac3b">Videocon D2H 3D HD DVR</a></li>
			
		
			
				<li><a href="forums/70-Videocon-D2H-HD?s=69083e94abb556e1d3fce2315291ac3b">Videocon D2H HD</a></li>
			
		
			
					</ol>
				</li>
			
		
			
				<li><a href="forums/23-Foreign-DTHs?s=69083e94abb556e1d3fce2315291ac3b">Foreign DTHs</a>
					<ol class="d2">
						
		
			
				<li><a href="forums/16-Dialog-DTH?s=69083e94abb556e1d3fce2315291ac3b">Dialog DTH</a></li>
			
		
			
				<li><a href="forums/51-Dish-Home-DTH-(Dish-Nepal-and-Home-TV)?s=69083e94abb556e1d3fce2315291ac3b">Dish Home DTH (Dish Nepal and Home TV)</a></li>
			
		
			
					</ol>
				</li>
			
		
			
					</ol>
				</li>
			
		
			
				<li><a href="forums/6-Satellites-cable-tv-HITS-and-TV-Channels?s=69083e94abb556e1d3fce2315291ac3b">Satellites, cable tv, HITS and TV Channels</a>
					<ol class="d1">
						
		
			
				<li><a href="forums/29-KU-Band-Satellites-Updates?s=69083e94abb556e1d3fce2315291ac3b">KU Band Satellites Updates</a></li>
			
		
			
				<li><a href="forums/30-Satellites-News?s=69083e94abb556e1d3fce2315291ac3b">Satellites News</a>
					<ol class="d2">
						
		
			
				<li><a href="forums/31-Satellites-Hardware-software-and-Member-Setups?s=69083e94abb556e1d3fce2315291ac3b">Satellites Hardware, software and Member Setups</a></li>
			
		
			
					</ol>
				</li>
			
		
			
				<li><a href="forums/35-Cable-Television-News-and-Updates?s=69083e94abb556e1d3fce2315291ac3b">Cable Television News and Updates</a></li>
			
		
			
				<li><a href="forums/56-Indian-TV-Channels-Programs?s=69083e94abb556e1d3fce2315291ac3b">Indian TV Channels Programs</a>
					<ol class="d2">
						
		
			
				<li><a href="forums/41-Entertainment-TV-Channels?s=69083e94abb556e1d3fce2315291ac3b">Entertainment TV Channels</a></li>
			
		
			
				<li><a href="forums/42-Infotainment-Channels?s=69083e94abb556e1d3fce2315291ac3b">Infotainment Channels</a></li>
			
		
			
				<li><a href="forums/43-Fashion-and-Lifestyle-Channels?s=69083e94abb556e1d3fce2315291ac3b">Fashion and Lifestyle Channels</a></li>
			
		
			
				<li><a href="forums/44-Sports-Channels?s=69083e94abb556e1d3fce2315291ac3b">Sports Channels</a></li>
			
		
			
				<li><a href="forums/45-Kids-Channels?s=69083e94abb556e1d3fce2315291ac3b">Kids Channels</a></li>
			
		
			
				<li><a href="forums/46-Hindi-English-Movies-Channels?s=69083e94abb556e1d3fce2315291ac3b">Hindi/English Movies Channels</a></li>
			
		
			
				<li><a href="forums/47-Regional-Channels?s=69083e94abb556e1d3fce2315291ac3b">Regional Channels</a></li>
			
		
			
					</ol>
				</li>
			
		
			
					</ol>
				</li>
			
		
			
				<li><a href="forums/4-DF-Misc?s=69083e94abb556e1d3fce2315291ac3b">DF Misc</a>
					<ol class="d1">
						
		
			
				<li><a href="forums/34-The-Lobby?s=69083e94abb556e1d3fce2315291ac3b">The Lobby</a>
					<ol class="d2">
						
		
			
				<li><a href="forums/26-Fun-zone?s=69083e94abb556e1d3fce2315291ac3b">Fun zone</a></li>
			
		
			
				<li><a href="forums/27-Computers-Internet-And-Technology?s=69083e94abb556e1d3fce2315291ac3b">Computers, Internet And Technology</a></li>
			
		
			
				<li><a href="forums/37-Radio-and-HITS?s=69083e94abb556e1d3fce2315291ac3b">Radio and HITS</a></li>
			
		
			
				<li><a href="forums/48-Travel-zone?s=69083e94abb556e1d3fce2315291ac3b">Travel zone</a></li>
			
		
			
				<li><a href="forums/50-Automobile-World?s=69083e94abb556e1d3fce2315291ac3b">Automobile World</a></li>
			
		
			
				<li><a href="forums/54-Software-Downloads-(-Freeware-)?s=69083e94abb556e1d3fce2315291ac3b">Software Downloads ( Freeware )</a></li>
			
		
			
				<li><a href="forums/55-Bollywood-Hollywood-News?s=69083e94abb556e1d3fce2315291ac3b">Bollywood/Hollywood News</a></li>
			
		
			
				<li><a href="forums/64-IPTV-Services?s=69083e94abb556e1d3fce2315291ac3b">IPTV Services</a></li>
			
		
			
				<li><a href="forums/65-Gadgets-Zone?s=69083e94abb556e1d3fce2315291ac3b">Gadgets Zone</a></li>
			
		
			
				<li><a href="forums/66-Careers-And-Education?s=69083e94abb556e1d3fce2315291ac3b">Careers And Education</a></li>
			
		
			
				<li><a href="forums/72-South-Indian-Movies?s=69083e94abb556e1d3fce2315291ac3b">South Indian Movies</a></li>
			
		
			
					</ol>
				</li>
			
		
			
				<li><a href="forums/32-Broadband-providers?s=69083e94abb556e1d3fce2315291ac3b">Broadband providers</a></li>
			
		
			
				<li><a href="forums/33-Sports-news?s=69083e94abb556e1d3fce2315291ac3b">Sports news</a>
					<ol class="d2">
						
		
			
				<li><a href="forums/75-Cricket?s=69083e94abb556e1d3fce2315291ac3b">Cricket</a></li>
			
		
			
					</ol>
				</li>
			
		
			
				<li><a href="forums/39-Mobile-Phones-and-Accessories?s=69083e94abb556e1d3fce2315291ac3b">Mobile Phones and Accessories</a></li>
			
		
			
				<li><a href="forums/40-Mobile-Telecom-Operators?s=69083e94abb556e1d3fce2315291ac3b">Mobile Telecom Operators</a></li>
			
		
			
					</ol>
				</li>
			
		
		
	</ul>
</div>
<div class="clear"></div>
	</div>
</div>








	<!-- next / previous links -->
	<div class="navlinks">
		
			<strong>&laquo;</strong>
			<a href="threads/21367-ADTV-added-Ganpati-Special-Channel?s=69083e94abb556e1d3fce2315291ac3b&amp;goto=nextoldest" rel="nofollow">Previous Thread</a>
			|
			<a href="threads/21367-ADTV-added-Ganpati-Special-Channel?s=69083e94abb556e1d3fce2315291ac3b&amp;goto=nextnewest" rel="nofollow">Next Thread</a>
			<strong>&raquo;</strong>
		
	</div>
	<!-- / next / previous links -->

<div id="thread_info" class="thread_info block">
	
	<h4 class="threadinfohead blockhead">Thread Information</h4>
	<div id="thread_onlineusers" class="thread_info_block blockbody formcontrols">
		<div class="inner_block">
			<h5>Users Browsing this Thread</h5>
			<div>
				<p>There are currently 2 users browsing this thread. <span class="shade">(0 members and 2 guests)</span></p>
				<ol class="commalist">
					
				</ol>
			</div>
		</div>
	</div>
	
	
	
	
	
	
	<div class="options_block_container">
		
		<div class="options_block">
			<h4 class="collapse blockhead options_correct">
				<a class="collapse" id="collapse_posting_rules" href="threads/21367-ADTV-added-Ganpati-Special-Channel?p=58093#top"><img src="images/styles/Code/buttons/collapse_40b.png" alt="" /></a>
				Posting Permissions
			</h4>
			<div id="posting_rules" class="thread_info_block blockbody formcontrols floatcontainer options_correct">
				
<div id="forumrules" class="info_subblock">

	<ul class="youcandoblock">
		<li>You <strong>may not</strong> post new threads</li>
		<li>You <strong>may not</strong> post replies</li>
		<li>You <strong>may not</strong> post attachments</li>
		<li>You <strong>may not</strong> edit your posts</li>
		<li>&nbsp;</li>
	</ul>
	<div class="bbcodeblock">
		<ul>
			<li><a href="misc.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=bbcode" target="_blank">BB code</a> is <strong>On</strong></li>
			<li><a href="misc.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=showsmilies" target="_blank">Smilies</a> are <strong>On</strong></li>
			<li><a href="misc.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=bbcode#imgcode" target="_blank">[IMG]</a> code is <strong>On</strong></li>
			<li><a href="misc.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=bbcode#videocode" target="_blank">[VIDEO]</a> code is <strong>Off</strong></li>
			<li>HTML code is <strong>Off</strong></li>
		</ul>
	</div>
	<p class="rules_link"><a href="misc.php?s=69083e94abb556e1d3fce2315291ac3b&amp;do=showrules" target="_blank">Forum Rules</a></p>

</div>

			</div>
		</div>
	</div>
</div>







<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23406002-6', 'auto');
  ga('send', 'pageview');

</script>


<div style="clear: left">
  
  <div id="ad_global_above_footer"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- worldofdth 728x90 Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7647443822234901"
     data-ad-slot="8966087065"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><center/></div>
</div>

<div id="footer" class="floatcontainer footer">

	<form action="forum.php" method="get" id="footer_select" class="footer_select">

		
			<select name="styleid" onchange="switch_id(this, 'style')">
				<optgroup label="Quick Style Chooser"><option class="hidden"></option></optgroup>
				
					
					<optgroup label="&nbsp;Standard Styles">
									
					
	<option value="8" class="" selected="selected">-- WOD Blue</option>

	<option value="10" class="" >-- WOD Orange</option>

	<option value="9" class="" >-- WOD Green</option>

	<option value="11" class="" >-- WOD Purple</option>

	<option value="12" class="" >-- WOD Red</option>

					
					</optgroup>
										
				
				
					
					<optgroup label="&nbsp;Mobile Styles">
					
					
	<option value="2" class="" >-- Default Mobile Style</option>

					
					</optgroup>
										
				
			</select>	
		
		
		
	</form>

	<ul id="footer_links" class="footer_links">
		<li><a href="sendmessage.php?s=69083e94abb556e1d3fce2315291ac3b" rel="nofollow" accesskey="9">Contact Us</a></li>
		<li><a href="http://www.worldofdth.com">DTH Forums</a></li>
		
		
		<li><a href="archive/index.php?s=69083e94abb556e1d3fce2315291ac3b">Archive</a></li>
		
		
		
		<li><a href="threads/21367-ADTV-added-Ganpati-Special-Channel?p=58093#top" onclick="document.location.hash='top'; return false;">Top</a></li>
	</ul>
	
	
	
	
	<script type="text/javascript">
	<!--
		// Main vBulletin Javascript Initialization
		vBulletin_init();
	//-->
	</script>
        
</div>
</div> <!-- closing div for contentMain -->
</div> <!-- closing div for body_wrapper -->
<div class="below_body">
 

</div>

<!-- Custom Content Wrap -->
			</div>
			<div id="footerMain">
				<div class="footerCopyright">
			All times are GMT +5.5. The time now is <span class="time">09:35 AM</span>.<br />
<div>
	<!-- Do not remove this copyright notice -->
	Powered by <a href="https://www.vbulletin.com" id="vbulletinlink">vBulletin&reg;</a> Version 4.2.4 <br />Copyright &copy; 2017 vBulletin Solutions, Inc. All rights reserved. 
	<!-- Do not remove this copyright notice -->	
</div>
<div>
	<!-- Do not remove cronimage or your scheduled tasks will cease to function -->
	<img src="http://www.worldofdth.com/cron.php?s=69083e94abb556e1d3fce2315291ac3b&amp;rand=1503633911" alt="" width="1" height="1" border="0" />
	<!-- Do not remove cronimage or your scheduled tasks will cease to function -->
</div>

				</div>
				<div class="footerBanner">
				
				</div>
			</div>
		</div>
	</div>
<!-- Custom Content Wrap End -->
				<script type="text/javascript">
					<!--
					vbphrase['dbtech_thanks_must_wait_x_seconds'] = "You must wait at least %time% seconds between button clicks. It has been %time2% seconds since your last button click."
					vbphrase['dbtech_thanks_people_who_clicked'] = "People Who Clicked"
					vbphrase['dbtech_thanks_loading'] = "Loading"
					vbphrase['dbtech_thanks_noone_clicked'] = "No one clicked."
					
		var thanksOptions = {"threadId":"21367","vbversion":"4","postCount":"2","thanksEntries":{},"colorOptions":{},"contenttype":"post","floodTime":"0","noRefresh":"0"};
	
					// -->
				</script>
			<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script><script type="text/javascript" src="http://www.worldofdth.com/dbtech/thanks/clientscript/jquery.qtip.min.js"></script><script type="text/javascript" src="http://www.worldofdth.com/dbtech/thanks/clientscript/thanks.js?v=332"></script>
</body>
</html>